CHAPTER 5

Daily Workflow Using the BD High Throughput Sampler Option

After completing this chapter, you will be able to:

- Set up an experiment for multicolor samples using plate-based acquisition.
- Calculate compensation settings for multicolor samples.
- Record multicolor data using the HTS option.
- Analyze multicolor data.
Plate Window

Types of wells

**Setup Control**
- Used to adjust cytometer settings.
- Data will not be recorded.

**Compensation Control**
- Add compensation control wells through Experiment > Compensation Setup > Create Compensation Controls.

**Specimen**
- Each well is equivalent to a tube.
- Wells will be acquired in the order that they are added.
Example of a Plate Setup

Throughput Modes

Standard Mode
Analyze 2–200 μL of sample per well.

High-Throughput Mode
Analyze 2–10 μL of sample per well.
Total Well Volume

<table>
<thead>
<tr>
<th>Sample volume</th>
<th>Total recommended volume in a well</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 μL – 10 μL</td>
<td>50 μL</td>
</tr>
<tr>
<td>&gt; 10 μL</td>
<td>sample volume + 50 μL</td>
</tr>
</tbody>
</table>

Loader Settings

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Flow Rate (μL/sec)</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample Volume (μL)</td>
<td>20</td>
</tr>
<tr>
<td>Mixing Volume (μL)</td>
<td>50</td>
</tr>
<tr>
<td>Mixing Speed (μL/sec)</td>
<td>200</td>
</tr>
<tr>
<td>Number of Mixes</td>
<td>2</td>
</tr>
<tr>
<td>Wash Volume (μL)</td>
<td>200</td>
</tr>
</tbody>
</table>

Sample and Well Volume

Cellular concentration = 1 x 10^6 cells/mL = 1,000 cells/μL
Desired event count per file = 20,000 cells
Sample volume = 20,000 cells / 1,000 cells/μL = 20 μL

Minimum well volume = 20 μL + 50 μL = 70 μL

Loader Settings

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Flow Rate (μL/sec)</td>
<td>1.0</td>
</tr>
<tr>
<td>Sample Volume (μL)</td>
<td>20</td>
</tr>
<tr>
<td>Mixing Volume (μL)</td>
<td>35</td>
</tr>
<tr>
<td>Mixing Speed (μL/sec)</td>
<td>200</td>
</tr>
<tr>
<td>Number of Mixes</td>
<td>2</td>
</tr>
<tr>
<td>Wash Volume (μL)</td>
<td>200</td>
</tr>
</tbody>
</table>
Sample Flow Rate (µL/sec)

**Plate-based acquisition**

0.5 – 3.0 µL/sec

1.0 is equivalent to 60 µL/min

<table>
<thead>
<tr>
<th>Loader Settings</th>
<th>Sample Flow Rate (µL/sec)</th>
<th>Sample Volume (µL)</th>
<th>Mixing Volume (µL)</th>
<th>Mixing Speed (µL/sec)</th>
<th>Number of Mixes</th>
<th>Wash Volume (µL)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>1.0</td>
<td>20</td>
<td>35</td>
<td>200</td>
<td>2</td>
<td>200</td>
</tr>
</tbody>
</table>

**Tube-based acquisition**

<table>
<thead>
<tr>
<th></th>
<th>BD FACSCanto Flow Rate</th>
<th>BD LSRFortessa Flow Rate (at midpoint)</th>
<th>BD FACSCelesta Flow Rate (at 250)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Low</td>
<td>10 µL/min</td>
<td>12 µL/min</td>
<td>12 µL/min</td>
</tr>
<tr>
<td>Medium</td>
<td>60 µL/min</td>
<td>35 µL/min</td>
<td>35 µL/min</td>
</tr>
<tr>
<td>High</td>
<td>120 µL/min</td>
<td>60 µL/min</td>
<td>60 µL/min</td>
</tr>
</tbody>
</table>

Mixing Volume (µL)

**Recommended Mixing Volume (µL)**

No more than ½ of the total well volume.

<table>
<thead>
<tr>
<th>Loader Settings</th>
<th>Sample Flow Rate (µL/sec)</th>
<th>Sample Volume (µL)</th>
<th>Mixing Volume (µL)</th>
<th>Mixing Speed (µL/sec)</th>
<th>Number of Mixes</th>
<th>Wash Volume (µL)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>1.0</td>
<td>20</td>
<td>35</td>
<td>200</td>
<td>2</td>
<td>200</td>
</tr>
</tbody>
</table>

BD FACS DIVA Software Workbook
HTS Startup

- Attach the sample coupler.
- Start up the HTS.
  - BD LSFSFortessa, BD LSFRFortessa X-20, BD FACSCelesta systems
    - Verify that the HTS power is on and install the HTS cover.
    - Put the cytometer in Run and select HTS > Re-initialize.
    - Select HTS > Prime. Repeat two more times.
  - BD FACSCanto systems
    - Close the HTS doors and select Cytometer > Fluidics Startup.

Check Performance with HTS

- Prepare the CS&T beads in well A1.
  - 150 µl BD FACSFlow™ solution
  - 1 drop of CS&T beads
- Change to the HTS cytometer configuration and verify the bead lot ID.
- Clear the Load Tube Manually checkbox.
- Run a performance check.
- Review results.
Starting Up the Cytometer with the HTS

Preparation for Plate-Based Acquisition

When switching from tube mode to plate mode, you need to attach the HTS sample coupler to the SIT.

**NOTE** If your cytometer is already set up for plate-based acquisition, skip this section.

1. Remove the tube of DI water from the cytometer and place the tube support arm to the side.
2. Remove the DCM protective sleeve by unscrewing the tube retainer and carefully removing the sleeve.
3. Attach the HTS-modified SIT protective sleeve.
   a. Slide the HTS-modified SIT protective sleeve up over the SIT until it reaches a hard stop.
   b. Push up on the tube retainer until you can screw it onto the SIP.
   c. Hand tighten the tube retainer.
4. Switch the acquisition mode switch to plate mode.
5. Attach the HTS sample coupler to the cytometer SIT.
   a. Loosen the top nut from the sampler coupler.
   b. Slide the top nut onto the SIT followed by the lower portion of the sample coupler. Ensure that the sample coupler tubing is not kinked or twisted.
   c. Hold the coupler with one hand while you tighten the top nut with the other hand.
Starting Up the System

To prevent bubble formation in the flow cell when acquiring samples with the HTS, use only BD FACS sheath solution with surfactant.

1  Verify that the HTS power switch is in the ON position.
   If the HTS power switch is in the ON position, it will automatically turn on when the cytometer is turned on.

2  Turn on the computer and the cytometer.

3  If you have a Special Order BD LSRFortessa system, ensure that all lasers are turned on and set the laser powers if needed.

4  If you have the BD FACSFLOW supply system, turn on the FFSS power.

5  Check fluid levels. Fill sheath or empty waste, if needed.

6  Set the fluidics mode to RUN.

7  Start BD FACSDiva software and log in.

8  Verify that the HTS initializes.
   The HTS initializes when the software connects to the cytometer. The HTS probe performs a homing sequence during initialization.
   If the HTS does not initialize automatically, verify that the cytometer is in RUN mode and then select HTS > ReInitialize.

9  Check the sheath filter and sheath line for bubbles. Purge air, if needed.

10 Prime the HTS fluidics.
    a  Set the fluidics mode to RUN.
    b  Select HTS > Prime.
    c  Repeat step b two more times.
    d  Verify that there are no bubbles are visible in the HTS syringe or the green tubing. If you see air bubbles, repeat step b until no air bubble can be seen.

11 Ensure that the sample coupler is securely connected to the SIT and is not leaking.

12 Put the cytometer in STNDBY mode.
Setting Up the Experiment

Start Up System  
Check Performance  
Set Up Experiment  
Record Data  
Analyze Data  
Shutdown System

a. Prepare the workspace.
b. Calculate Compensation.

Before beginning this section, verify that the instrument is set up to acquire samples using the HTS option. See Cytometer QC Using the CS&T Performance Check on page 79.

Preparing the Workspace

Verifying User Preferences

1. Select Edit > User Preferences to verify that the user preferences are set correctly.

   a. Under the General tab, clear all preferences except Remove tube-specific cytometer settings on duplicate and Load data after recording.

   b. Under the FCS tab, select the Export FCS after recording checkbox. Verify that the Date folder checkbox is also selected, and that the Folder location is D:\BDExport\FCS.

   User preferences are recalled whenever you log in to the software. Once you set user preferences, you do not need to use the User Preferences dialog unless you want to make changes to your selections.

2. Click OK to exit the dialog.

Creating Browser Elements

1. If needed, click the corresponding Workspace toolbar buttons to display the Browser, Cytometer, Inspector, Worksheet, and Acquisition Dashboard windows.

2. Create a new folder in the Training folder in the Browser and rename it with your name.
3 Create a new experiment in the new folder and name it 4 color Lymphocytes HTS [your initials].

NOTE If you encounter a Cytometer Mismatch dialog when you create an experiment, select the Don't show this message again... checkbox, and then click Use CST Settings to apply the latest CST settings.

TIP The Cytometer Settings icon indicates when CS&T Settings are applied.

Specifying Experiment Parameters

1 Select Cytometer Settings in the Browser.
   The Inspector window shows the default parameter list.

2 Specify the parameters to be collected.
   For this experiment, you will need FSC, SSC, FITC, PE, PerCP-Cy5.5, and APC.

Assigning Control Wells

1 Select 96 Well U bottom plate type from the New Plate menu.
   A 96-well U-bottom plate is added to the experiment.

   TIP The selected plate type setting is stored in memory. Whenever you click the New Plate button, a plate of the type that was last selected is added to your experiment.

2 Click and drag to select wells A1 and A2 on the plate layout.

3 Click the Add Setup Controls button ( ) on the Plate window toolbar to add two setup control wells to the experiment.
   Wells A1 and A2 will be used to adjust the cytometer settings.

4 Select well B1 and select Experiment > Compensation Setup > Create Compensation Controls.
   The Create Compensation Controls dialog appears.
5 Verify that the following options are selected. Click OK.

A compensation controls specimen is added to the plate.

6 Copy the plots from the Unstained normal worksheet to the Global worksheet.

NOTE For plate-based acquisition, only global worksheets can be used. When the Normal Worksheet view is selected, the Run Plate button on the Acquisition Dashboard is disabled.

a Click the Worksheets View button ( ) on the Worksheet toolbar to display the normal worksheets for the compensation control wells.

b Select the Unstained Control normal worksheet tab.

c Select Edit > Select All.

All plots on the Unstained Control normal worksheet are selected.

d Select Edit > Copy.

e Click the Worksheets View button to return to the global worksheet view.

f Click to select any well on the plate view.

g Select Global Sheet1 in the Browser and select Edit > Paste.

All the plots are pasted into the global worksheet.
Calculating the Compensation Values

Verifying Cytometer Settings

Adjusting FSC and SSC PMT Voltages

Appropriate FSC and SSC PMT voltages place the population of interest on scale for the FSC-A and SSC-A parameters. For this exercise, the lymphocytes are the population of interest.

1. Install the plate containing controls onto the HTS and close the doors.

2. Select the first setup well in the plate window.
   
   The first well turns green to indicate which well you would like to run first, and additional tabs are displayed in the Cytometer window.

3. In the Loader Settings in the Plate window, change the Sample Volume to 100. Leave all other settings at default values.

4. Verify that Plate Controls are displayed in the Acquisition Dashboard.

   To display Plate Controls, right-click the dashboard and select Show Plate Controls.

5. Set the Events to Display to 500.

6. Click Run Well(s).

7. Verify that the lymphocyte, monocyte, and granulocyte populations are completely on scale. If needed, use the Cytometer window to adjust the FSC and SSC PMT voltages to place the cells on scale.

Verifying the Threshold Value

Threshold is used to exclude events that are not of interest. Next you will verify that the FSC threshold is removing most of the debris without cutting off the population of interest.

1. Click the Threshold tab in the Cytometer window.
If needed, adjust the FSC threshold value while viewing the FSC-A vs SSC-A plot. Exclude most of the debris without excluding events from the lymphocyte population.

On the Dashboard, click **Stop Well(s)**.

Click **OK** in the **Sequence Done** dialog.

**Verifying the Fluorescence PMT Settings**

In this section, you will use a stained sample to check that the positive peaks are completely on scale. Because the data is uncompensated, you may see one or more additional peaks near or overlapping the negative peak. These are due to spectral overlap of positive populations from other fluorochromes.

1. Select **Setup Control** well A2, containing a multicolor stained sample.
2. In the **Loader Settings** in the Plate window, change the **Sample Volume** to 100. Leave all other settings at default values.
3. On the Dashboard, click **Run Well(s)**.
4. Verify that the positive populations are on scale in each histogram. If needed, lower PMT voltages to place the positive peaks entirely on scale.
5. On the Dashboard, click **Stop Well(s)**.
6. Click **OK** in the **Sequence Done** dialog.
Recording Data for the Compensation Controls Specimen

Recording Data Files

After verifying cytometer settings, you will record data for each control well and calculate compensation values.

1. Select the Compensation Controls specimen in the Plate window.

   Keep all of the Loader Settings at default values.

2. Click Run Well(s) in the Acquisition Dashboard.

   Data will be recorded for each compensation control well.

3. Click OK in the Sequence Done dialog.

Calculating Compensation

Before the software can calculate compensation, you need to verify that the interval gates encompass the positive populations in each fluorescence parameter.

Gating the Population of Interest

1. Click the Worksheets View button to display the normal worksheets for the compensation control wells.

2. Click well B1 to display the Unstained Control worksheet.

3. Click to select the P1 gate in FSC-A vs SSC-A plot.

4. Adjust the gate to fully incorporate the lymphocyte population.

5. Right-click the gate’s border and select Apply to all Compensation Controls.

   The adjustments made to the P1 gate in the unstained control worksheet are applied to the P1 gates in the worksheets for each of the compensation controls.

6. Select the FITC Stained Control worksheet tab in the Worksheet window.

7. Verify that the snap-to interval gate encompasses the FITC-positive population. Adjust the gate if needed.

8. Repeat steps 6 and 7 for each of the single-stained control wells.


   The Single Stained Setup dialog appears with a completion message and a default name for the compensation setup.
10 Rename the compensation setup *4 color Lymphocytes [your initials]*.

**TIP** To track a compensation setup, give it the same name as the experiment it was created in.

11 Click **Link & Save** to automatically link the saved setup to the experiment's cytometer settings.

The experiment-level cytometer settings icon in the Browser shows the linked symbol.
Recording Sample Data

After setting up your experiment, you are ready to record data. In the previous exercise, normal worksheets were used to display, acquire, and record data for the compensation controls. In this exercise, you will record data using a global worksheet.

Start Up System  ➔  Check Performance  ➔  Set Up Experiment  ➔  Record Data  ➔  Analyze Data  ➔  Shut Down System

1. Specify the plate layout.
2. Record sample data.

Specifying the Plate Layout

1. Select wells C1 through C3, and then click the Add Specimen Wells button ( ) to add a new specimen to the plate layout.

   A single specimen consisting of three wells is created.

   TIP If you need to delete a specimen, right-click the specimen under List of specimens on the plate and select Delete.

2. In the List of specimens on the plate section of the Plate window, click Specimen_001 to select it.

3. Click Specimen_001 a second time to obtain an editable field.

4. Type Lymphocytes and press Enter.

Defining the Experiment Layout

In the Experiment Layout dialog you can define reagent labels for each fluorescence parameter, keywords, and acquisition settings (events to record).

Specifying Reagent Labels

Reagent labels are useful when viewing axis labels on plots. For example, CD3 FITC-A can be displayed on a plot axis rather than just FITC-A.
1 Select Experiment > Experiment Layout.

2 Click the PerCP-Cy5.5 cell for the C1 well to select it, and then enter CD45 as the label.

3 Fill in the remaining labels as shown.

Specifying Events to Record

You can specify the number of Events to Record with either the Acquisition Dashboard or the Experiment Layout dialog. However, by using the Experiment Layout dialog, you can customize settings for individual wells in advance.

1 Click the Acquisition tab in the Experiment Layout dialog.

2 Specify 5,000 as the Events to Record for the C1 well.
   a Click the C1 Events to Record cell to select it.
   b Type 5,000 and press Enter.

3 Leave 10,000 (default) as the Events to Record for the C2 and C3 wells.

4 Click OK to close the Experiment Layout dialog.

Creating Analysis Elements

Next you will create plots and place a gate around the lymphocyte population. In BD FACSDiva software, analysis objects include plots, gates, a population hierarchy, and statistic views that you create to display and analyze data.

Creating a Worksheet and Plots

1 Create a new global worksheet by clicking the New Global Worksheet button ( ) on the Browser toolbar.

2 Rename the new global worksheet T cell Analysis.
3 Create four dot plots on the T cell Analysis global worksheet.
   a) Double-click the dot plot tool to make it sticky.
   b) Create four plots by clicking the workspace four times.
   c) Clear the sticky dot plot tool by clicking once on the dot plot tool.

4 Click on the plot axis labels to change the plot parameters to:
   - FSC-A vs SSC-A
   - PerCP-Cy5.5-A vs SSC-A
   - FITC-A vs PE-A
   - FITC-A vs APC-A

5 Click to select the PerCP-Cy5.5-A vs SSC-A plot.

6 In the Inspector, under Biexponential Display, select X-Axis.

7 Shift-click to select both the FITC-A vs PE-A and the FITC-A vs APC-A plots.

8 In the Inspector, under Biexponential Display, select both X-Axis and Y-Axis.
Specifying HTS Settings

In this section, you will set the HTS throughput mode and review the loader settings.

1. In the Plate window, change the throughput mode to **Standard**.

   Setup and compensation control wells are always acquired in standard mode, even when high throughput mode is selected in the Plate window. Sample wells are acquired using the throughput mode selected in the Plate window.

2. In the Plate window, select well C1 through C3 and review the loader settings.

3. Change the **Sample Volume** to 50 µL.

4. Change the **Mixing Volume** to 50 µL.

   To prevent bubbles from forming, the mixing volume should be no more than half of the total volume in the well. With a mixing volume of 50 µL, the well should contain at least 100 µL of the sample.

   **TIP** If you select wells with different loader settings, the values that are not common for the selected wells will be highlighted with red in the Loader Settings field.

Recording Sample Data

Now you will record data for the three samples.

1. In the Plate window, select well C1 in the plate layout.

2. On the Dashboard, click **Run Plate**.

   Wells will be run in the order they were created. The number in the lower-right corner of the well indicates the well's run (acquisition) order, and is displayed if the **Acquisition order** checkbox is selected in the Plate window.

   At the end of the run, a dialog appears indicating that the run is complete.

3. Click **OK** to close the completion message.

4. Open the safety doors and remove the plate.

   **TIP** Create a record of acquisition status by printing a copy of the Setup view immediately after acquisition is complete. Refer to the printout if you reanalyze or export the data. If you export a data file or an experiment that contains incomplete data, the software cannot recognize that the file is incomplete.
Exporting and Importing Experiments

Export your experiment after you have finished recording to protect the experiment and data against any unintentional changes or deletions. An exported experiment contains all the Browser elements as well as worksheets and associated analysis objects (plots, gates, statistics views).

1. Select the 4-color Lymphocytes [your initials] experiment in the Browser.

2. Select File > Export > Experiments.

3. In the Export Experiments dialog, verify that the directory path is either D:\BDExport\Experiment or C:\BDExport\Experiment (BD FACSCelesta system).

   **TIP** Always export data directly to the default BDExport folder. The data can then be copied or moved to another location, such as an external hard drive or network.

4. Click OK.

Importing Experiments

If needed, the exported experiment can be imported back into the Browser on an off-line analysis workstation.

1. Select File > Import > Experiments.

2. Locate the experiment to be imported in the Import dialog.

3. Select the 4-color Lymphocytes [your initials] folder and click Import.
HTS System Shutdown

Performing Daily Cleaning

During the daily cleaning procedure, the cytometer samples cleaning solution and DI water from predefined wells and performs a sequence of mixing, aspirating, and rinsing. Software prompts guide you through the cleaning sequence. Perform the cleaning procedure at the end of every day when using the HTS. Allow 15 minutes to complete this procedure.

Add cleaning solution to wells as shown in the following table.

<table>
<thead>
<tr>
<th>Well(s)</th>
<th>Amount</th>
<th>Solution or Sample</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1–A4</td>
<td>250 μL</td>
<td>BD FACSClean solution</td>
<td>Clean</td>
</tr>
<tr>
<td>B1–B4</td>
<td>250 μL</td>
<td>DI water</td>
<td>Rinse</td>
</tr>
</tbody>
</table>

**NOTE**  If necessary, a 10% bleach solution can be used instead of BD FACSClean solution.

⚠️ To ensure that the 10% bleach solution retains its full germicidal effect, prepare a fresh solution daily.

1. Select HTS > Clean.

   The Plate Templates dialog appears.

2. Select the Daily Clean - 96 well U-bottom template, if not already selected.
3 Click OK.

The plate layout changes to show the Daily Clean Setup view.

4 Click OK in the confirm dialog to begin the daily cleaning protocol.

The HTS goes through a homing sequence, and cleaning begins. The cleaning procedure can take up to 15 minutes.

5 Click OK when the completion message appears.

6 If you wish to run BD FACS Rinse solution as part of the daily cleaning procedure, repeat the daily cleaning using BD FACS Rinse solution in wells A1–A4 and DI water in wells B1–B4.

**Priming the HTS with DI Water**

1 Detach the sheath line from the sheath port on the back of the HTS.

Press the metal button to release the connector. Leave the line attached to the cytometer interface panel.

2 Connect the purging assembly line to the sheath port.

The purging assembly line is located in the spares kit.

3 Put the end of the purging assembly into a 500-mL beaker containing DI water.

4 Put the safety cover on the HTS.

5 Select HTS > Prime and repeat nine times.

Priming will replace the sheath fluid with DI water.

6 Remove the purging assembly line and reconnect the sheath line.

**Turning Off the System**

1 Special Order BD LSRFortessa system only—exit from the laser power software.

2 Exit BD FACSDiva software and shut down the computer.

3 Turn off the cytometer.